说明 可以使普通用户通过一条命令提权到管理员用户 影响范围 1.8.28之前的所有 Sudo 版本均受影响 解析 抄过来的 利用该漏洞要求用户具有 sudo 权限,从而以任意用户 ID 运行命令。一般…

关注我们的公众号

微信公众号